Arborescence des forums
Nous sommes actuellement le 20 Sep 2020, 03:40
Boutique



Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 19 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : 04 Nov 2012, 22:30 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 11 Avr 2012, 13:48
Message(s) : 45
Pays: france
Ville: salon de provence
Voiture: 118d
Année: 2008
Ma voiture: viewtopic.php?f=2&t=
Bonsoir à vous amis BMistes !

Je possède ma One depuis 5 mois et j'ai parcouru environ 15.000 kms, j'en suis globalement satisfait mais il est vrai qu'au sujet du confort de route, BM aurait pu faire un effort...
Ce qui m'amène est que depuis quelques jours, lorsque je franchis un dos d'âne, j'ai un bruit de grincement à l'avant, je soupçonne fortement mes amortisseurs et donc j'aurais voulu avoir vos témoignages à ce sujet car sur le forum , les origines probables seraient nombreuses ( silentblocs, barres stabilisatrices,coupelles d'amortisseurs, etc...)
Comment vérifier les différentes hypothèses sans l'emmener au garage ?

Merci


Modifié en dernier par Banditu2a le 05 Nov 2012, 00:02, modifié 1 fois.
Titre édité


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER } { SHARE_ON_DIGG } { SHARE_ON_MYSPACE } { SHARE_ON_DELICIOUS }
Haut
 Profil  
Répondre en citant 
Message Publié : 05 Nov 2012, 00:03 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 01 Jan 2010, 16:51
Message(s) : 12269
Pays: France
Ville: Lyon
Voiture: Autre BMW
Modèle: Série 3
Année: 2016
Ma voiture: My M Perf
Fais une recherche, ce problème est connu sur les one

[ Depuis mon mobile ] Image


Haut
 Profil  
Répondre en citant 
Message Publié : 05 Nov 2012, 08:46 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 09 Sep 2009, 15:28
Message(s) : 824
Localisation : flandre orientale
Pays: Belgique
Ville: Geraardsbergen
Voiture: 116d
Modèle: Hatch
Année: 2009
Ma voiture: viewtopic.php?f=49&t=4123
J'ai exactement le même problème, je trouve qu'il s'accentue pendant la mauvaise saison .....et je ne saurai t'aider malheureusement !!!!!

[ Depuis mon mobile ] Image

_________________
la mienne c'est par ici viewtopic.php?f=49&t=4123


Image


Haut
 Profil  
Répondre en citant 
Message Publié : 27 Jan 2013, 08:29 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 02 Oct 2010, 08:49
Message(s) : 33
Pays: France
Ville: Toulouse
Voiture: 118d
Modèle: Hatch
Année: 2011
Ma voiture: viewtopic.php?f=49&t=12209
:kikou: si tu as le même problème que sur ma 118D E87, le problème vient des coupelles d'amortisseurs avant.
J'ai profité du passage en atelier cette semaine pour le remplacement du liquide de frein pour faire constater le problème (la voiture totalise 45 000 km en 2 ans).
-> L'intervention est planifiée au 7/02/2013.

Le bruit est présent depuis un bon moment (1 an 1/2) mais de manière aléatoire dans le temps. Les conditions sont en revanches toujours les mêmes : passages sur un dos d'âne.

Ce qui m'étonne est la précocité de ce remplacement : j'ai acheté la voiture neuve, je roule très majoritairement sur autoroute, franchis les divers ralentisseurs toujours à allure réduite, décroise systématiquement les roues avant au passage des petits trottoirs...

Après le remplacement de l'embrayage et de la pédale complète, de l'auto-radio et maintenant des coupelles, cela fait beaucoup trop pour une voiture premium à mes yeux.

_________________
Découvrez la joie de rouler cheveux au vent en MX5 !
http://www.forum-roadster.com
http://www.lotus.ze-forum.com
http://www.mx5passion.com
http://www.mx5france.com


Haut
 Profil  
Répondre en citant 
Message Publié : 27 Jan 2013, 10:03 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 03 Déc 2011, 17:12
Message(s) : 31
Pays: FRANCE
Ville: STE CROIX DU MONT
Voiture: 118d
Modèle: Hatch
Année: 2012
Ma voiture: viewtopic.php?f=2&t=2
Bonjour,

problème similaire sur ma 116D de 2010. Il faut dire qu'avec la multiplication des dos d'âne, y compris dans les bleds les plus reculés - oeuvres marquantes de nos "tyrans de village" -, cela n' arrange rien et bien des marques sont éffectées par ce genre de souci.
J'ai remarqué que ce phénomène se trouvait lié aux conditions climatiques, notamment en cas de températures extérieure fraiches.
J'avais autrefois une R21 qui s'était mise à grincer 100 m après la sortie du garage lors de la livraison : Après un coup de gueule, la concession s'était attelée à la question et il s'est avéré que les silent bloc de barre stabilisatrice étaient trop secs ou de mauvaise qualité (après une décision de remplacer les amortisseurs !) . Changement des pièces avec un bon graissage, et je n'en ai plus entendu parler.
Je possède aussi une MAZDA MX 5... et c'est pareil !
Sans être un spécialiste, il me semble que ce sujet devrait être abordé avant toute intervention coûteuse.
Si ce témoignage peut aider...


Haut
 Profil  
Répondre en citant 
Message Publié : 27 Jan 2013, 20:19 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 09 Sep 2009, 15:28
Message(s) : 824
Localisation : flandre orientale
Pays: Belgique
Ville: Geraardsbergen
Voiture: 116d
Modèle: Hatch
Année: 2009
Ma voiture: viewtopic.php?f=49&t=4123
joel a écrit :

Après le remplacement de l'embrayage et de la pédale complète, de l'auto-radio et maintenant des coupelles, cela fait beaucoup trop pour une voiture premium à mes yeux.

Je trouve aussi mais bon quoi faire :(

[ Depuis mon mobile ] Image

_________________
la mienne c'est par ici viewtopic.php?f=49&t=4123


Image


Haut
 Profil  
Répondre en citant 
Message Publié : 03 Juin 2013, 11:23 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 08 Mars 2013, 18:20
Message(s) : 128
Pays: La Reunion
Ville: Saint-Denis
Voiture: 118d
Modèle: Coupé
Stage: Stage 1
Année: 2012
Ma voiture: viewtopic.php?t=22571
Bonjour ,

Problème similaire au votre depuis hier .
Lors du passage sur un dos d'ânes bruit qui provient de l'avant , un bruit genre cloc .
Le véhicule n'a pas encore dépassé la barre des 11000km .

Vos conseils .


Haut
 Profil  
Répondre en citant 
Message Publié : 21 Août 2013, 12:34 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 23 Mai 2011, 20:41
Message(s) : 56
Pays: France
Ville: STRASBOURG
Voiture: 120d
Modèle: SportHatch
Année: 2008
Ma voiture: viewtopic.php?f=2&t=2
Il se peut que ça soit les bavettes avant qui touchent le sol = bruit de frottement, en général à la sortie du dos d’ânes


Haut
 Profil  
Répondre en citant 
Message Publié : 15 Juin 2014, 17:41 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 29 Mai 2013, 10:49
Message(s) : 78
Pays: France
Ville: Lindry
Voiture: 135i
Modèle: Coupé
Année: 2008
Ma voiture: viewtopic.php?nomobile=1&f=51&t=22935
Il y a une sorte baque caoutchouc sur la tige de l'amortisseur et avec la chaleur elle se dilate et frotte plus et couine, j'avais ce problème sur la lotus.


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Août 2014, 19:16 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 11 Jan 2013, 14:39
Message(s) : 113
Pays: france
Ville: soissons
Voiture: Autre BMW
Modèle: Série 3
Année: 2008
Ma voiture: viewtopic.php?f=2&t=2
Le plus frequent c est les silents blocs de barre stabilisatrice, il suffit de les graisser, mettre des neufs ne change rien s ils ne sont pas graissé.


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Déc 2014, 09:53 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 12 Mai 2013, 14:43
Message(s) : 144
Pays: France
Ville: Pizançon
Voiture: 118d
Modèle: SportHatch
Année: 2008
Ma voiture: E81-118D
La pièce 6

http://www.realoem.com/bmw/showparts.do ... 10&lang=fr


Haut
 Profil  
Répondre en citant 
Message Publié : 07 Mars 2016, 22:01 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 22 Jan 2016, 20:42
Message(s) : 63
Pays: France
Ville: Orléans
Voiture: 118d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Bonsoir,

Je me permets de relancer ce sujet.

J ai ce même bryit de grincement. J ai une 118d pack M avec seulement 47000kms.

Quand je passe sur des dos d ânes. J ai ce grincement a l avant droit. Je dis bien grincement et non claquement. Quand la voiture est a l arrêt et que j appuie sur l avant droit de la voiture, je n arrive plus a entendre ce bruit... Vous dites graisser les Silentbloc de barre stab ?? Mais un Silentbloc n a pas vocation à être graisser sur ce genre de liaison de pièces ?


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Mars 2016, 10:51 
Hors-ligne
Mécanos
Avatar de l’utilisateur

Inscription : 26 Sep 2012, 18:28
Message(s) : 2195
Pays: France
Ville: St Germain La Blanche Herbe
Voiture: Autre voiture
Ma voiture: Cox1967
C'est juste un ressort une barre stab, graisser les sb ne me gène pas.

_________________
Informatique - Système Réseau Sécurité


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Mars 2016, 12:58 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 22 Jan 2016, 20:42
Message(s) : 63
Pays: France
Ville: Orléans
Voiture: 118d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Et d après toi et d après les récits précédents, ce sont les silent blocs de la barre stab en les graissant, qui feront que je n aurai pu ce foutu grincement a l avant droit ?


Haut
 Profil  
Répondre en citant 
Message Publié : 01 Août 2016, 22:55 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 09 Fév 2016, 19:26
Message(s) : 220
Pays: France
Ville: Yvelines - 78
Voiture: 120d
Modèle: Hatch
Année: 2005
Ma voiture: viewtopic.php?f=49&t=41344
Salut je suis tombé sur ton poste et il s'avère que j'ai le même soucis, pour moi par contre c'est un bruit de claquement.

Je soupçonne les coupelles d'amortisseurs, mais après réfection j'ai la biellette de direction coté conducteur qui a du jeu à l'embranchement sur la crémaillère ( je dispose de la pièce de rechange dans mon coffre ) donc je suppose que le problème doit venir de la, c'est à voir. Ou comme dit plus haut les biellettes de barre stab'
J'ai les pneu run flat !!! Ca bousille les trains roulant par leur dureté, surtout sur certaine de nos route en salle état.

_________________
:m: Power


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 19 message(s) ]  Aller vers la page 1, 2  Suivant

Zone horaire: Europe/Paris [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
cron

Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.
Hébergé par