Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 16 Oct 2021, 17:08

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 157 message(s) ]  Aller vers la page Précédent  1 ... 7, 8, 9, 10, 11
Auteur Message
Message Publié : 28 Nov 2019, 18:39 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 21 Juil 2016, 14:28
Message(s) : 620
Pays: France
Ville: Maisons Alfort
Voiture: 125i
Modèle: Coupé
Stage: Stage 1
Année: 2009
Ma voiture: 125i //M
Bonjour.

J'avais fait la modification il y a quelques mois sans aucun changement. Puis tout remit comme c'était.

J'ai retenter aujourd'hui par curiosité et toujours pareil.

Ce qui est surprenant c'est qu'a chaud au ralentit il n'y a aucune aspiration de l’électrovanne en débranchant le tuyau (pour la fermer).

Le clapet semble fonctionner normalement pourtant.
Démarrage a froid c'est bruyant puis ça se calme juste avant que le ralentit ne baisse et se stabilise.
En roulant le bruit change au dessus de 4000 tr/min ou a n'importe quel régime en pleine charge.


Haut
 Profil  
Répondre en citant 




Message Publié : 29 Nov 2019, 16:35 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 21 Juil 2016, 14:28
Message(s) : 620
Pays: France
Ville: Maisons Alfort
Voiture: 125i
Modèle: Coupé
Stage: Stage 1
Année: 2009
Ma voiture: 125i //M
Après vérification, l'électrovanne ne fonctionne pas. Il y a bien de la dépression dans le tuyau bleu.
J'ai testé en débranchant le tuyau noir en sortie d'électrovanne après un démarrage à froid, aucune dépression et clapet dans l’échappement toujours ouvert.

Donc soit électrovanne HS, soit désactivée dans la carto.
Pour info, le véhicule est d'origine allemand, installation du silencieux performance + reprog 280 PS chez DS motorsport dés sa sortie d'usine.
Finalement, je n'aurais jamais connu le son "normal" de l'échappement.

Moi qui était curieux de voir la différence de sonorité avec la modif, maintenant c'est l'inverse.

Quoi qu'il en soit ce n'est pas si bruyant que ça en l'état.
L'évolution du bruit vient de la cartographie logiquement, ralentit accéléré avec moins d'avance a l'allumage pour chauffer les cata, puis agressive en pleine charge.


Haut
 Profil  
Répondre en citant 
Message Publié : 07 Mars 2020, 15:05 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 06 Mars 2020, 22:36
Message(s) : 3
Pays: France
Ville: Eyguieres
Voiture: Autre voiture
Année: 2010
Ma voiture: Lien Invalide
J'arrive pas a voir les photos !


Haut
 Profil  
Répondre en citant 
Message Publié : 07 Mars 2020, 15:29 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 18 Sep 2016, 21:22
Message(s) : 176
Pays: france
Ville: Angoulême
Voiture: 120d
Modèle: Coupé
Année: 2009
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 48&t=37446
Bonjour , je m'appel .....
J'ai semble t-il un soucis moi aussi à ce niveau.
J'ai trouvé ce tuto après m'être inscrit et lu la charte que je ne respecte pas , mais je ne vois aucune photos.

Quelqu'un pourrait m'aider ?

Merci.









C'est pourtant pas compliqué , merde. :O

_________________
120d pack :m:


Haut
 Profil  
Répondre en citant 
Message Publié : 07 Mars 2020, 19:09 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 06 Mars 2020, 22:36
Message(s) : 3
Pays: France
Ville: Eyguieres
Voiture: Autre voiture
Année: 2010
Ma voiture: Lien Invalide
bonsoir et pardon,
je me suis inscris sur ce forum récemment et je ne gère pas très bien les coutumes .
je me suis présenté puis venu voir différents post
je vais essayer de m’améliorer.


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Mars 2020, 21:23 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 15 Jan 2020, 12:07
Message(s) : 141
Pays: France
Ville: Colmar
Voiture: 125i
Modèle: Coupé
Année: 2011
Ma voiture: Lien Invalide
Petit déterrage.
Pour moi le clapet reste toujours ouvert moteur éteint ou tournant...
Bon tant mieux me direz-vous ! :hihi:

Gineto tu as effectué toi-même la reprog chez DS motorsport ou elle a avait déjà été faite ?
Pas trop galère pour se faire comprendre en Allemand ?

J'irai surement chez eux aussi si j'en fais une.
Pourrais-tu me dire la conso que tu as ? Mais je crois que tu es en Ethanol et pas en Essence ...
Je peux espérer rester dans les 10 litres ou il faut plus tabler dans les 11 ?


Haut
 Profil  
Répondre en citant 
Message Publié : 09 Mars 2020, 07:09 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 21 Juil 2016, 14:28
Message(s) : 620
Pays: France
Ville: Maisons Alfort
Voiture: 125i
Modèle: Coupé
Stage: Stage 1
Année: 2009
Ma voiture: 125i //M
La mienne est d'origine Allemande et a été reprogrammée là bas dés sa sortie d'usine.
Je l'ai achetée à un français en seconde main.

J'ai fais faire une reprog flexfuel que j'ai retiré il y a peu (conso moyenne 12L à l'E85).
La conso ça va dépendre de ton utilisation.
Je monte à 10.5 L si je fais 50% de ville/bouchon sur mes trajets.
A 160 km/h compteur au régulateur avec la clim ça fait 10L pile.
Tu peux consommer moins si départementale/nationale.


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 157 message(s) ]  Aller vers la page Précédent  1 ... 7, 8, 9, 10, 11

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :