Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 16 Oct 2021, 17:25

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 116 message(s) ]  Aller vers la page Précédent  1 ... 4, 5, 6, 7, 8
Auteur Message
Message Publié : 26 Juin 2015, 07:22 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Sep 2013, 11:53
Message(s) : 5
Pays: Belgique
Ville: Namur
Voiture: Autre voiture
Ma voiture: Lien Invalide
il y a un problème de photo :/ dans le tuto


Haut
 Profil  
Répondre en citant 




Message Publié : 01 Jan 2016, 23:02 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 09 Nov 2015, 17:57
Message(s) : 111
Localisation : Belgique - Pont-à-Celles
Pays: Belgique
Ville: Pont-à-Celles
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 48&t=35394
Bezout a écrit :
- Tuto référencé
- Images "tagguées" bmw-one
- Images sauvegardées sur le serveur
- Template mis à jour


:top: Merci julgro
Sacré boulot quand même :shock:


Super Tuto qui me sera certainement utile en temps voulu.

Juste une remarque, les photos du premier post ne s'affichent plus!? Pareil chez tout le monde?

Merci.


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Jan 2016, 00:58 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 06 Jan 2011, 04:46
Message(s) : 34
Pays: France
Ville: Jouy sur Chilleurs
Voiture: 130i
Année: 2006
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Chez moi aussi, ça ne s'affiche plus :(


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Jan 2016, 18:20 
Hors-ligne
Modérateur
Avatar de l’utilisateur

Inscription : 09 Juil 2013, 02:16
Message(s) : 10802
Pays: France
Ville: Paris
Voiture: 135i
Modèle: Cabrio
Année: 2008
Ma voiture: 135i E88
Oui pareil


Haut
 Profil  
Répondre en citant 
Message Publié : 02 Mars 2016, 14:02 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 27 Fév 2016, 09:00
Message(s) : 49
Pays: france
Ville: cherbourg
Voiture: 116d
Année: 2013
Ma voiture: Lien Invalide
Merci


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Jan 2017, 12:22 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 28 Déc 2016, 10:31
Message(s) : 4
Pays: France
Ville: Noisy le grand
Voiture: 116d
Année: 2009
Ma voiture: Lien Invalide
Bonjour
Pourrais-ton remettre les photos à jour s'il vous plaît ?


Sent from my iPhone using Tapatalk


Haut
 Profil  
Répondre en citant 
Message Publié : 17 Mai 2017, 15:43 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 08 Nov 2016, 13:31
Message(s) : 59
Pays: France
Ville: Orléans
Voiture: 118i
Modèle: SportHatch
Année: 2008
Ma voiture: 118iA
MAJ des photos SVP :)


Haut
 Profil  
Répondre en citant 
Message Publié : 13 Déc 2017, 06:57 
Hors-ligne
Detailer
Avatar de l’utilisateur

Inscription : 26 Déc 2012, 11:44
Message(s) : 7022
Pays: France
Ville: Val d'Oise
Voiture: Autre BMW
Modèle: Coupé
Année: 2018
Salut
Tu as deux solutions
Il faudra de toute façon câbler pour allumer la barre LED et ensuite les faire arriver dans l’habitacle au FRM. Puis codage et changement du FRM.
Soit tu câbles et tu fais un pontage sur les veilleuses. Pas de codage et pas de changement du FRM

_________________
///M
Ex 135i LCi
Ex 130i


Haut
 Profil  
Répondre en citant 
Message Publié : 01 Mars 2018, 11:29 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 01 Juil 2015, 11:49
Message(s) : 58
Pays: France
Ville: Lille
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=3&t=39596
Merci pour ces infos ! Dommage pour lez photos


Haut
 Profil  
Répondre en citant 
Message Publié : 01 Mars 2018, 11:30 
Hors-ligne
Codeur
Avatar de l’utilisateur

Inscription : 07 Nov 2012, 19:33
Message(s) : 1407
Pays: France
Ville: Moselle
Voiture: 118i
Modèle: SportHatch
Année: 2008
Ma voiture: Ma 118iA
Cyril599 a écrit :
Merci pour ces infos ! Dommage pour lez photos
Mais arrête donc ! Ça t'avance absolument à rien...

Envoyé de mon Xperia Z5

_________________
Présentation de ma One ici


Haut
 Profil  
Répondre en citant 
Message Publié : 07 Août 2020, 09:47 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 03 Août 2020, 14:12
Message(s) : 3
Pays: France
Ville: Pom
Voiture: 118d
Année: 2009
Ma voiture: Lien Invalide
Yo si quelqu'un passe par la, je déterre ce topic car j'ai acheté une paire neuve de bi-xenon a 200e. Et j'aimerai les monter sans trop me ruiner non plus.
Si quelqu'un a la procédure complète avec les étapes de codage je suis preneur. Parce qu'il manque les photos sur le post de base ..
Et si il existe toujours des kits rétrofit de nos jours qui ne coute pas 1000$ pour 4 bout de faisceaux et 2 capteurs ...


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 116 message(s) ]  Aller vers la page Précédent  1 ... 4, 5, 6, 7, 8

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 7 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :