Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 28 Oct 2021, 22:03

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 54 message(s) ]  Aller vers la page Précédent  1, 2, 3, 4  Suivant
Auteur Message
Message Publié : 11 Fév 2013, 06:45 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 04 Août 2010, 12:09
Message(s) : 617
Pays: Belgique
Ville: Marche-en-Famenne
Voiture: 120d
Modèle: Hatch
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=49&t=7331
C est exactement ce que j' ai fait, gratter un peu plus loin ! :top:


Haut
 Profil  
Répondre en citant 




Message Publié : 11 Fév 2013, 10:57 
Hors-ligne
Roi du drift
Avatar de l’utilisateur

Inscription : 27 Fév 2011, 21:24
Message(s) : 5369
Pays: France
Ville: Berry
Voiture: 130i
Modèle: Hatch
Année: 2006
Ma voiture: L6i What Else ?
Est ce que ca choquerait qq un si on renommait le tuto en "LED de l'aérateur central" plutôt que PDB ?

_________________
Ma signature a été modifiée sans mon accord et sans m'avertir par un modérateur peu scrupuleux


Haut
 Profil  
Répondre en citant 
Message Publié : 11 Fév 2013, 15:24 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 29 Sep 2012, 13:41
Message(s) : 119
Pays: france
Ville: Nice
Voiture: 123d
Modèle: Coupé
Année: 2010
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 48&t=19107
Bezout a écrit :
Est ce que ca choquerait qq un si on renommait le tuto en "LED de l'aérateur central" plutôt que PDB ?



Moi ça m'est completement égale puisque j'avais nommé le tuto différemment à la base, un modo avais déjà du changer, mais il y a aussi le bouton "Start Stop Engine" dans ce tuto.


Haut
 Profil  
Répondre en citant 
Message Publié : 11 Fév 2013, 16:29 
Hors-ligne
Roi du drift
Avatar de l’utilisateur

Inscription : 27 Fév 2011, 21:24
Message(s) : 5369
Pays: France
Ville: Berry
Voiture: 130i
Modèle: Hatch
Année: 2006
Ma voiture: L6i What Else ?
Ah oui comme y'a le bouton start en plus ca va pas ;)

_________________
Ma signature a été modifiée sans mon accord et sans m'avertir par un modérateur peu scrupuleux


Haut
 Profil  
Répondre en citant 
Message Publié : 12 Fév 2013, 22:43 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 27 Sep 2012, 16:04
Message(s) : 23
Pays: FRANCE
Ville: Chambourcy
Voiture: 116d
Modèle: Hatch
Année: 2009
Ma voiture: Tie-E87
Waouh je trouve les modifications sublimes!
Je suis vraiment impressionné par ce que certains sont capables de faire avec leurs dix doigts!
CHAPEAU et BRAVO :yahou2:


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Mars 2013, 00:14 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 06 Nov 2012, 21:56
Message(s) : 315
Pays: France
Ville: Provence
Voiture: 118i
Modèle: Hatch
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=18946
Chapeau pour ce Tuto :top: C'est du plus bel effet la planche de bord!!
C'est là que je commence à regretter d'avoir été trop "dissipé" au cours de Technologie au collège!!! :( sinon je me serais bien lancé dans ces modif'!!


Haut
 Profil  
Répondre en citant 
Message Publié : 25 Août 2013, 18:16 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 19 Août 2012, 19:58
Message(s) : 10
Pays: france
Ville: toulouse
Voiture: 120d
Modèle: Hatch
Année: 2015
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Tous ces tutos sur les leds sont géniaux!!!

Néanmoins il y a un petit problème dans celui ci: sur la photo de la vue éclatée on voient que les leds du DTC et du verrouillage sont plus petites que celles sur la photos du repérage des leds.

J'aimerai savoir avant de démonter quelles sont les bonnes?


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Sep 2013, 20:40 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 08 Août 2013, 17:46
Message(s) : 4
Pays: france
Ville: saint etienne
Voiture: 130i
Année: 2007
Ma voiture: Lien Invalide
youl2995 a écrit :
Tous ces tutos sur les leds sont géniaux!!!

Néanmoins il y a un petit problème dans celui ci: sur la photo de la vue éclatée on voient que les leds du DTC et du verrouillage sont plus petites que celles sur la photos du repérage des leds.

J'aimerai savoir avant de démonter quelles sont les bonnes?



oui en effet moi aussi eles sont plus petite j'ai essayé de souder des plus grosse les blanche ou on retrouve quasi partout mais ça ne marche pas! si quelqu'un avait une idee??


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Oct 2013, 17:03 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 19 Août 2012, 19:58
Message(s) : 10
Pays: france
Ville: toulouse
Voiture: 120d
Modèle: Hatch
Année: 2015
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Meme problème pour moi...

Il faut acheter les LEDS de la bonne taille, je ne me souvien plus de la ref!


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Jan 2014, 11:01 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 29 Sep 2013, 12:22
Message(s) : 82
Pays: France
Ville: Lassy
Voiture: 118i
Modèle: Hatch
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=25079
Bonjour,

J'ai un petit voir gros problème avec le bouton start and stop!

J'ai changé les leds du compteur, du bouton DTC et verrouillage aucun souci.
En revanche pour le bouton star and stop, j'ai cassé les pattes en dessoudant où l'on pose la diode dessus deux fois, j'ai donc perdu mon bouton d'origine + un nouveau. (Et ca me fou bien les b... :fire1: )

Je voulais donc savoir comment tu t'es pris car je trouve les pattes supers fragiles.
Si il y a une astuce :top:

Merci d'avance :tchin1:


Haut
 Profil  
Répondre en citant 
Message Publié : 20 Jan 2014, 22:07 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 29 Sep 2012, 13:41
Message(s) : 119
Pays: france
Ville: Nice
Voiture: 123d
Modèle: Coupé
Année: 2010
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 48&t=19107
Trop chiant ce bouton Start, j'ai soudé dans tout les sens, impossible d'avoir la diode qui s'allume. J'ai abandonné. Si quelqu'un à une solution et une explication, je suis preneur aussi.


Haut
 Profil  
Répondre en citant 
Message Publié : 03 Fév 2014, 13:58 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 29 Sep 2013, 12:22
Message(s) : 82
Pays: France
Ville: Lassy
Voiture: 118i
Modèle: Hatch
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=25079
Tu n'as pas eu de problème d'une patte du circuit qui s'est cassée, comme moi?
As tu la bonne LED comme celle à l'origine?


Haut
 Profil  
Répondre en citant 
Message Publié : 16 Fév 2014, 11:39 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 01 Fév 2014, 23:22
Message(s) : 17
Localisation : Marignane (Bouches du Rhône)
Pays: France
Ville: Marignane
Voiture: 118d
Modèle: Hatch
Année: 2009
Ma voiture: Lien Invalide
Même problème le bouton Star & Stop, ne s'allume pas, j'ai testé ma LED avec une pile en me mettant au niveau des soudure du circuit et elle s'allume nickel.
je vois pas d'où vient le problème si quelqu'un a un conseil, je suis preneur.


Haut
 Profil  
Répondre en citant 
Message Publié : 16 Fév 2014, 14:09 
Hors-ligne
Roi du drift
Avatar de l’utilisateur

Inscription : 20 Jan 2011, 18:57
Message(s) : 4738
Localisation : VAR
Pays: france
Ville: Toulon
Voiture: 118d
Modèle: SportHatch
Stage: Stage 2
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... =7&t=10429
Tu as bien respecté le + et le - ?

_________________
ce qui ne te tue pas te rend + fort...
118 d pack M stage 2 + leds tdb blanc/bleu + eibach sportline
Gsxr 750 k6


Haut
 Profil  
Répondre en citant 
Message Publié : 16 Fév 2014, 14:18 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 01 Fév 2014, 23:22
Message(s) : 17
Localisation : Marignane (Bouches du Rhône)
Pays: France
Ville: Marignane
Voiture: 118d
Modèle: Hatch
Année: 2009
Ma voiture: Lien Invalide
Je peux pas me tromper la LED est identique à celle d'origine seul la couleur change, à moins que cela soit la diode en elle-même qui soit à l'envers.
Vu qu'en enlevant celle d'origine une patte c'est cassé, je ne peux pas vérifier :(
Par contre j'ai une TL blanche je vais essayer de l'orienter différemment pour faire des essais


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 54 message(s) ]  Aller vers la page Précédent  1, 2, 3, 4  Suivant

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :