Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 16 Oct 2021, 17:48

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 830 message(s) ]  Aller vers la page Précédent  1 ... 52, 53, 54, 55, 56
Auteur Message
Message Publié : 17 Août 2016, 00:48 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 03 Déc 2015, 23:42
Message(s) : 92
Pays: France
Ville: Clermont-Ferrand
Voiture: 116d
Modèle: Hatch
Stage: Stage 1
Année: 2010
Ma voiture: viewtopic.php?f=49&t=35320
Salut à tous,

J'ai une 116d de 2010 (phase 2)
J'ai le poste BMW PRO avec le son de base.
J'ai le MULF2HIGH pour l'USB et l'AUX.

Je viens d'ajouter le faisceau micro + antenne bluetooth : nickel

Je viens d'installer le kit alpine (420€) + j'ai changé les CAISSONS par ceux du modèle HIFI. (120€ les deux ebay) ils sont bien plus lourds !
J'ai lu que j'aurai peut être du laisser les caissons d'origines qui sont fait pour le kit alpine, mais ceux la sont de meilleurs qualités.

Le son grésille quand je mets à fond, j'ai donc ajouté l'option $ 676 (hifi normal)

Le son ne grésille plus, est-ce la bonne solution ?

Ou faut il mettre une option filtre en plus ? CODE FILTRE : +SZMFA (il ne passe pas chez moi) - Ou les deux ?

J'ai appelé ma concession, ils m'ont dit qu'ils ne savaient pas pour le codage, pourtant dans la notice il y a bien 15 min de codage.

Avez vous des idées ? Des infos ? Des modifs à faire dans NCS sur 2RAD ou 2MULF ?

Merci

PS : j'ai bien le kit Alpine phase 2 plug and play

PS2 : je pense que le code $ 676 est le mieux étant donné que j'ai en plus du kit alpine les caissons de l'option $ 676


Haut
 Profil  
Répondre en citant 




Message Publié : 17 Août 2016, 20:29 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 03 Déc 2015, 23:42
Message(s) : 92
Pays: France
Ville: Clermont-Ferrand
Voiture: 116d
Modèle: Hatch
Stage: Stage 1
Année: 2010
Ma voiture: viewtopic.php?f=49&t=35320
IMPORTANT : A LIRE POUR LE BOUTON SOUS L'AMPLI

Avant MARS 2009
SA662 : position 1
SA606 SA609 SA663 : position 2

Depuis MARS 2009
Mettre sur : position 1 pour toutes les options

Je viens de lire les deux docs BMW


Haut
 Profil  
Répondre en citant 
Message Publié : 17 Août 2016, 20:33 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 03 Déc 2015, 23:42
Message(s) : 92
Pays: France
Ville: Clermont-Ferrand
Voiture: 116d
Modèle: Hatch
Stage: Stage 1
Année: 2010
Ma voiture: viewtopic.php?f=49&t=35320
Salut,

Sinon vous avez modifiez les réglages du poste ?

J'ai lu :
-2 BASSES
-4 AIGUS

Vous en pensez quoi ? Vous avez fait quoi ceux qui ont installé le KIT ALPINE ?

Merci.


Haut
 Profil  
Répondre en citant 
Message Publié : 13 Jan 2019, 22:49 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 09 Sep 2013, 19:24
Message(s) : 90
Localisation : Toulon
Pays: France
Ville: Toulon
Voiture: 123d
Modèle: Coupé
Stage: Stage 2
Année: 2010
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 48&t=33302
Salut a tous , après avoir franchit le cap , j'ai enfin posé le kit alpine , d'une facilité extreme ,
quelques réglages plus loin aigu grave fad .... un son comparer a mon origine qui n'a rien a voir un vrai plaisir pour les oreilles , et tout sa sans codage , que du bonheur


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Nov 2020, 03:05 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 03 Déc 2015, 23:42
Message(s) : 92
Pays: France
Ville: Clermont-Ferrand
Voiture: 116d
Modèle: Hatch
Stage: Stage 1
Année: 2010
Ma voiture: viewtopic.php?f=49&t=35320
Salut à tous,

J’ai installé ce kit en 2016, et j’avais changé les caissons de basse par ceux du modèle hifi !

Et j’avais mis les haut parleurs devant derrière (je crois)

Mes passagers se plaignent souvent des basses trop importantes.


Envoyé de mon iPhone en utilisant Tapatalk


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 830 message(s) ]  Aller vers la page Précédent  1 ... 52, 53, 54, 55, 56

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :