Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 22 Oct 2021, 17:19

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 119 message(s) ]  Aller vers la page 1, 2, 3, 4, 5 ... 8  Suivant
Auteur Message
Message Publié : 21 Jan 2009, 19:18 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 31 Déc 2008, 11:56
Message(s) : 1062
Pays: France
Ville: Nord Isère
Voiture: Autre BMW
Modèle: Coupé
Année: 2007
Ma voiture: 120d
Image Déboucher le gicleur d'essuie-glace arrière

Sommaire

  • Chapitre n°1 : Préambule
  • Chapitre n°2 : Le tuto
  • Chapitre n°3 : Complément de xtof92


Chapitre n°1 : Préambule

Voici un petit tutoriel d'actualité, comment déboucher la buse de l'essuie-glace arrière.

Image DIFFICULTÉ :

Image

Image MATÉRIEL NÉCESSAIRE :

Image Une BMW série 1
[Mettre la photo de la votre ici]

Image Une main gauche ou deux ça n'est pas compliqué du tout :
Image

Image Une aiguille pour manœuvrer la sortie de buse
Image

Image De l'air comprimé bombe air comprimé pour enlever toutes les cochonneries car souffler avec la bouche ne suffit généralement pas :
Image

Image Une pince multiprise :
Image

Image Un chiffon qui va servir à plein de choses (essuyer, protéger, essuyer, etc.)
Image


Chapitre n°2 : Le tuto

C'est parti on se lance, un gicleur d'essuie-glace arrière c'est quoi et ça se trouve où ?

Image

On commence par enlever le cache en le soulevant de l'axe de l'essuie-glace pour le déclipser il sera retenu par la charnière du bras d'essuie-glace et il faudra juste tirer vers soi pour l'enlever car c'est relativement souple.

Image

On voit donc la buse qui se trouvait cachée :

Image

Une première solution consiste à souffler dans la buse bouchée et de mettre un coup de lave glace, pour moi ça n'a rien donné. On va donc retirer cette buse en plastique avec la pince multiprise. On aura pris le soin de mettre une épaisseur de chiffon entre la buse et la pince pour ne pas abîmer la buse, ça fait peur mais ça vient assez facilement.
Voici la buse une fois retirée :

Image

Voici l'axe d'essuie-glace sans la buse :

Image

Maintenant on actionne le jet jusqu'à avoir un bonne sortie, ça n'a pas été le cas du premier coup n'hésitez pas à rester le doigt sur le commodo :), pour le coup je suis rester très longtemps pour avoir une bonne photo !

Image

Le jet doit partir à plus d'1,50 mètres :

Image

Voici ce que j'ai retrouvé sur mon parechocs tout propre, c'était donc bien sale :

Image

Voici l'axe plein de mousse :

Image

Maintenant que le conduit est propre on souffle dans la buse avec de l'air comprimé en faisant tourner la bille directionnelle pour enlever les possibles résidus on doit pouvoir la faire tourner facilement.
Quand c'est propre on la remet jusqu'à entendre un petit "clic" et on règle l'angle et la hauteur du jet avec l'aiguille pour que cela soit bien dans l'axe de la vitre :

Image

Une fois que c'est bon on remet le cache pour faire l'essai final.

Pour ne pas solliciter trop le balai et la vitre, mon bras d'essuie-glace à toujours été relevé durant les essais.

Voilà j'espère que ça vous a plu car je viens de voir que les gicleurs avant sont quasiment dans le même état donc peut être un nouveau tuto dès demain !

Bogomips

Image
Cette œuvre est mise à disposition selon les termes de la Licence Creative Commons Attribution - Pas d’Utilisation Commerciale - Partage dans les Mêmes Conditions 3.0 France.

La partie ci-dessous ne fait pas partie de la licence CC.



Chapitre n°3 : Complément de xtof92

Petite mise a jour grâce à xtof92 qui a démonté la panneau de coffre, merci a lui pour la suite du tuto !

J’ai moi aussi des problèmes avec mon gicleur de lave-glace arrière.

J’ai réalisé les étapes de bogomips mais sans résultat probant, rien ne sort de la buse.

Pour information, ce n’est pas la peine d’enlever le cache buse, cette petite pièce de plastique un peu fragile.

Image

Je décide donc d’aller plus loin et de démonter les montants arrières au niveau du coffre.


Image ÉTAPE 1 : 4 vis à enlever du montant arrière

Image

Image


Image ÉTAPE 2 : 2 vis sur les côtés qui servent à maintenir la plage arrière

Image


Image ÉTAPE 3 : Déclipser les montants sur les cotés en commençant par la partie haute en tirant dessus vers soi pour enlever un clip puis faire la même chose sur la partie basse pour enlever l’autre clip (le montant est emboîté avec un autre qu’il n’est pas nécessaire d’enlever).

Image

Si le clip reste sur la tôle et ne vient pas avec le montant, il suffit de faire pression sur la base avec un tournevis avec une pointe longue pour l’enlever et le remettre par le suite sur le montant avant remontage.

Image


Image ÉTAPE 4 : Décliper le grand montant en tirant dessus comme une brute. Il y a 6 clips à enlever.

Image

On accède donc aux entrailles de la bête.

Image


Image ÉTAPE 5 : Je déclipse la durite d'arrivée d'eau du liquide à la main en tirant dessus.

Image

Dans mon cas, quelques gouttes de liquide tombe. Je l’entoure d’un chiffon, ferme le coffre (car impossible de faire fonctionner l’essuie-glace coffre ouvert) et actionne le commodo.

Retour dans le coffre, le chiffon est humide, preuve que l’eau passe et qu'elle est bloquée juste après.
Je décide donc de mettre un coup de d’air comprimé, j’aspire moi-même au niveau du raccord d’arrivée d’eau mais rien y fait.

Je suis maintenant bloqué et mes compétences s’arrêtent là.
Avis à la population si quelqu’un à le même problème et souhaite aller plus loin, je suis preneur.

Pour le remontage, il suffit de refaire tout en sens inverse, de bien taper sur les montants au niveau de tous les clips en commençant par ceux des côtés en faisant glisser les montants latéraux dans celui du bas coffre ouvert ou haut coffre fermé pour s’assurer d’un bon maintient… puis viser les 6 vis.


Modifié en dernier par BMW-Pro le 27 Sep 2021, 13:53, modifié 6 fois.
Images partiellement réparées


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER }
Haut
 Profil  
Répondre en citant 




 Sujet du message :
Message Publié : 21 Jan 2009, 19:40 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 22 Mai 2008, 22:09
Message(s) : 484
Pays: France
Ville: .
Voiture: 118d
Année: 2008
Sympa le tuto,
Je crois que je vais l'imprimer pour ma femme.
Elle ne roule pas en one, mais à chaque fois que je prend sa voiture les gicleurs déconnent.

Comme ça je serai quitte de lui faire une démo ou un long discours, tout est là.... :D


Haut
 Profil  
Répondre en citant 
 Sujet du message :
Message Publié : 21 Jan 2009, 19:54 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 09 Juin 2008, 13:32
Message(s) : 266
Localisation : Bruxelles
Pays: Belgique
Ville: Bruxelles
Voiture: 125i
Modèle: SportHatch
Année: 2007
Limpide!

Merci pour le tuto' ! :top:


Haut
 Profil  
Répondre en citant 
 Sujet du message :
Message Publié : 22 Jan 2009, 12:00 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 06 Nov 2007, 20:41
Message(s) : 163
Localisation : Cholet
Pays: France
Ville: Cholet
Voiture: 120d
Modèle: Hatch
Année: 2012
Ma voiture: http://bmw-one.com/phpbb3/viewtopic.php?f=87&t=19694
mon gicleur arrier était bouché
total j'ai démonté l'intérieur du panneau de coffre pensant que ça venait "de l'intérieur" !!
ça a bien fonctionné ensuite, miracle ...

_________________
déjà 2 ONE en 120D vendues
actuellement en VAE !


Haut
 Profil  
Répondre en citant 
 Sujet du message :
Message Publié : 22 Jan 2009, 12:26 
Hors-ligne
Expert drifteur
Avatar de l’utilisateur

Inscription : 04 Oct 2007, 08:17
Message(s) : 1896
Localisation : Genevois français (74)
Très bon tuto, complet et avec une petite dose d'humour bienvenue, félicitations !

_________________
118 D 3p 143 ch Excellis --> Z4 Coupé 3.0Si :icon_rendeer:

Merci de lire la charte ici :
http://www.bmw-one.com/forum/viewtopic.php?p=2#2

et aussi les règles à respecter pour présenter votre One ici :
http://www.bmw-one.com/forum/viewtopic.php?t=153


Haut
 Profil  
Répondre en citant 
 Sujet du message :
Message Publié : 22 Jan 2009, 14:23 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 22 Juin 2008, 08:18
Message(s) : 323
Pays: France
Ville: ----
Voiture: Autre BMW
Caribou a écrit :
Très bon tuto, complet et avec une petite dose d'humour bienvenue, félicitations !


Tout pareil, complet avec une dose d'humour bienvenue !

Sympa ! :hihi:

Fred :D


Haut
 Profil  
Répondre en citant 
 Sujet du message :
Message Publié : 09 Août 2009, 22:24 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 31 Déc 2008, 11:56
Message(s) : 1062
Pays: France
Ville: Nord Isère
Voiture: Autre BMW
Modèle: Coupé
Année: 2007
Ma voiture: 120d
C'est pas possible depuis que je débouche ma buse arrière j'ai pas réussi a me servir une seule fois de l'essuie glace arrière avec le gicleur, je passe mon temps a déboucher ! je vais finir par purger tout le circuit tellement ca me gave c'est quoi c'te flotte qu'ils nous mettent ! Je vais rester avec mes mélanges habituels eau déminéralisée + alcool a bruler + paic citron !!!!!


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2010, 18:12 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 13 Jan 2010, 21:40
Message(s) : 190
Pays: Belgique
Ville: Bruxelles et Marche
Voiture: Autre BMW
Modèle: X
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=49&t=5215
Merci pour le tuto!

J'ai bien réussi a retirer jusqu'à la buse puis j'ai essayé mais toujours rien qui ne sors :'(
Pourtant j'entends bien le moteur travailler en coups devant...
J'ose pas trop insister non plus sinon le moteur risque de ne pas tenir mais je suppose que la crasse est plus loin chez moi :|

_________________
Mon ex n°1 vitaminée par Shiftech elle est par ICI !
Ma nouvelle X3 est ici.
Les videos en tout terrain sont la.


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2010, 18:41 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 26 Oct 2009, 09:50
Message(s) : 9146
Localisation : France,region parisienne !!!!
Pays: France
Ville: (78)/(92)
Voiture: Autre voiture
Année: 2008
Ma voiture: Cherche motivation pour présentation
Ben enleve le gicleur... et si sa pisse... c'est que sa vient de là... sinon c'est boucher plus tot !!!

_________________
Mon ancienne 130i Pack M (Pc avant E82) >>>Ici<<<

Mon ancien Mercedes GLK 320 >>>Ici<<<

Mon ancienne Mercedes C32O Pack AMG >>>Ici<<<

Mon ancienne 320dA Sport Design (E92) >>>Ici<<<

La tranquillité n'a pas de prix !!!!


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2010, 20:57 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 01 Déc 2009, 21:46
Message(s) : 26
Pays: France
Ville: SQY
Voiture: 120d
Modèle: Hatch
Année: 2005
Parfois, c'est un simple pb d'amorçage : il suffit de débrancher le tuyau d'arrivée dans le panneau du coffre et d'aspirer : prévoir une dose de Sky pour se rincer les babines du lave-glaces :D ....

_________________
Munich en Daily, Stuttgart pour le délit...


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2010, 21:05 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 13 Jan 2010, 21:40
Message(s) : 190
Pays: Belgique
Ville: Bruxelles et Marche
Voiture: Autre BMW
Modèle: X
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=49&t=5215
Goolfette a écrit :
Parfois, c'est un simple pb d'amorçage : il suffit de débrancher le tuyau d'arrivée dans le panneau du coffre et d'aspirer : prévoir une dose de Sky pour se rincer les babines du lave-glaces :D ....


Je vais essayer ca demain!
Si au retour je ressemble a un chien enragé c'est que ca aura marché! :D

_________________
Mon ex n°1 vitaminée par Shiftech elle est par ICI !
Ma nouvelle X3 est ici.
Les videos en tout terrain sont la.


Haut
 Profil  
Répondre en citant 
Message Publié : 30 Jan 2010, 11:23 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 29 Jan 2010, 12:40
Message(s) : 45
Pays: FRANCE
Ville: Melun
Voiture: 116i
Modèle: Hatch
Année: 2005
ou est situé ce tuyau dans le panneau du coffre ?

_________________
Image


Haut
 Profil  
Répondre en citant 
Message Publié : 14 Fév 2010, 12:11 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 06 Déc 2009, 10:35
Message(s) : 17
Pays: FRANCE
Ville: Toulouse
Voiture: 120d
Année: 2007
Idem sur la mienne, problème de lave-glace arrière... Quelqu'un sait où se trouve / comment on accède à la durite de lave-glace dans le panneau ARR ?


Haut
 Profil  
Répondre en citant 
Message Publié : 13 Avr 2010, 13:28 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 09 Fév 2010, 00:58
Message(s) : 14
Localisation : hauts de seine
Pays: France
Ville: saint cloud
Voiture: 116i
Année: 2005
Post supprimé car mixé en tête de page avec celui de bogomips


Modifié en dernier par xtof92 le 26 Avr 2010, 12:23, modifié 1 fois.

Haut
 Profil  
Répondre en citant 
Message Publié : 13 Avr 2010, 16:51 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 26 Oct 2009, 09:50
Message(s) : 9146
Localisation : France,region parisienne !!!!
Pays: France
Ville: (78)/(92)
Voiture: Autre voiture
Année: 2008
Ma voiture: Cherche motivation pour présentation
Super tuto en espérant que tu trouveras la source du problème !!!

_________________
Mon ancienne 130i Pack M (Pc avant E82) >>>Ici<<<

Mon ancien Mercedes GLK 320 >>>Ici<<<

Mon ancienne Mercedes C32O Pack AMG >>>Ici<<<

Mon ancienne 320dA Sport Design (E92) >>>Ici<<<

La tranquillité n'a pas de prix !!!!


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 119 message(s) ]  Aller vers la page 1, 2, 3, 4, 5 ... 8  Suivant

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 9 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :