Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 18 Août 2022, 09:25

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 13 message(s) ] 
Auteur Message
Message Publié : 27 Jan 2022, 21:04 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
Hey salut la compagnie!

Il y a longtemps que je n‘ai plus fait d’apparition ici…
Ma venue est dû à un soucis que je n’arrive pas du tout résoudre.
C’est une 118d de 2008 avec 380.000km.
J’ai fouillé un peu partout mais je ne trouve rien qui corresponde vraiment à mon problème.

Donc voilà, en rentrant de mon plein de Gasoil au Luxembourg, la voiture s’est mise en défaut à mi-chemin (environ 6km de parcouru) avec perte de puissance (voyant moteur jaune, possibilité de continuer le voyage en roulant modérément).

Je prends un virage à droite juste après l’apparition du défaut et aucune puissance en accélération.
Du coup, je décide de ralentir et m’arrêter sur un parking, et paf ça cale tel une panne d’essence.
Je tente plusieurs redémarrages, en vain…
Aucune fuîtes apparente.

Je fait tracter la voiture dans mon garage.

Un ami passe avec sa valise m’indiquant le défaut P3002 défaut de pression dans la rampe d’alimentation en carburant -taux-controlée pression trop basse.

Du coup on teste si le jus arrive à la pompe de gavage (ok) puis on la test en branchant en direct et elle tourne.
Je décide de la changer par une occasion.
Toujours rien et pas de dépôts non plus dans le réservoir. Tout les fusibles sont ok.
Le filtre a gasoil a été remplacé par un neuf il y a 4000km (Mahle)

Je tente de réamorcer le véhicule en me disant que le circuit était vide et qu’il fallait que ça se remplisse à nouveau. J’ai vérifié que ça renvois bien le gasoil côté pompe de transvasement vers le filtre à gasoil.
J’ai du gasoil qui arrive également aux injecteurs à force d’amorcer.
Je n’ai pas encore regardé du côté du filtre à gasoil mais logiquement si ça sort par les tuyaux entre rampe et injecteurs, il ne doit pas y avoir de problème à ce niveau.

Pensez vous qu’il puisse s’agir de la pompe HP qui est d’origine, du capteur de pression de la rampe (origine), de la soupape régulatrice de la rampe (origine) ou des injecteurs d’origine également?

Merci d’avance pour votre aide :crying:


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER }
Haut
 Profil  
Répondre en citant 


Message Publié : 28 Jan 2022, 12:02 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 22 Avr 2021, 15:38
Message(s) : 52
Pays: FRA
Ville: Roissy sur mer
Voiture: 120d
Bonjour,

Il peut s'agir de plusieurs choses, voici quelques pistes:

- Pompe HP HS
- Un injecteur qui fuit par le retour
- La vanne régulatrice de pression qui fuit, ce qui fait baisser la pression de rail

Tu peux déjà commencer par regarder quelle est la valeur réelle en haute pression quand tu essaies de démarrer. Le véhicule ne démarre plus du tout?


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 12:38 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
Bonjour!

Concernant la pression:

Pression d’amorçage piloté et non piloté: les valeurs sont cohérente et oscillent entre 3,1 et 3,4 bars.

Pression de rampe théorique: 305,97 bars

Pression de rampe réelle: 7,78 bars juste avec le contact Quand j’entends la pompe de gavage mettre en route ça peux monter jusqu’à 12 bars.
Lorsque que je force sur le démarrage j’arrive à des valeurs de 250, 300, 350, 400 bars et le maxi obtenu c’est 504 bars.

Température gasoil: 11,5°.
Le véhicule ne démarre plus du tout même en injectant du produit par la durite qui est après le débitmètre d’air.
Je suis totalement perdu…
Et mon code défaut n’apparaît plus depuis le remplacement de la pompe de gavage et sur lés démarrages forcé.

Ps: La valise utilisée est Mautel maxi com


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 13:05 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 22 Avr 2021, 15:38
Message(s) : 52
Pays: FRA
Ville: Roissy sur mer
Voiture: 120d
Bonjour,

La haute pression est OK, avec plus de 250 bars c'est suffisant pour démarrer. Si le moteur ne tousse pas au start pilote c'est mauvais signe.


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 13:15 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
En forçant on sent qu’elle a envie… Elle tousse un peu mais elle veux pas partir…
Même sans mettre de start pilot.
Du coup quand je tente de démarrer, je dois m’aider d’une autre voiture car la batterie tire un peu la gueule mais avec l’aide d’un véhicule c’est déjà mieux mais ça ne démarre pas quoi…

Pourtant on sent que c’est vraiment pas loin de partir!!!
Je vais vérifier les fusible du côté du calculateur, j’ai oublié de faire ceux là.
Les fusibles côté calculateur sont ok (motor sicherungen)


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 14:39 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 22 Avr 2021, 15:38
Message(s) : 52
Pays: FRA
Ville: Roissy sur mer
Voiture: 120d
Tu peux déjà recharger la batterie, ensuite voir si elle part au start pilote tout en surveillant les valeurs réelles au niveau de l'injection et les éventuelles remontées de codes défauts.


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 14:52 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
Oui la voiture charge depuis hier soir 23h.
Je vais réessayer ce soir quand mes amis seront là avec la valise et une voiture pour éviter de bouffer la batterie


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 15:02 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 22 Avr 2021, 15:38
Message(s) : 52
Pays: FRA
Ville: Roissy sur mer
Voiture: 120d
On croise les doigts :top:


Haut
 Profil  
Répondre en citant 
Message Publié : 28 Jan 2022, 21:03 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
Nouveaux essais tout à l’heure en forçant le démarrage et avec start pilot.
Mon pote avec la valise n’a pas pu être présent…
On a bien un bien meilleur résultat, elle veux partir mais ne démarre pas!
Du coup on a revérifier la pression de gasoil un peu partout et ça sort comme il faut!
J’ai quand même acheté d’occasion une rampe d’injection avec le capteur de pression et le régulateur.
Demain je teste de monter ça pour voir.

Mais je pense que cela vient des injecteurs…
Je vais les sortir puis les contrôler en terme d’envoi de gasoil ce que ça dit.
Et mon cousin va passer pour qu’on les contrôle électroniquement et éventuellement voir les codes qui se mettent en defauts… Mais plus rien ne se met…


Voilà voilà! J’espère que c'est ça!


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2022, 13:32 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
Hello!

Bon bah j’ai trouvé le problème…

Présence de limaille dans le circuit…
Donc voilà je vais dégager la voiture pour une autre…
Elle aura bien vécu


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2022, 18:55 
Hors-ligne
Roi du drift
Avatar de l’utilisateur

Inscription : 20 Jan 2011, 18:57
Message(s) : 4789
Localisation : VAR
Pays: france
Ville: Toulon
Voiture: 118d
Modèle: SportHatch
Stage: Stage 2
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... =7&t=10429
Punaise. Tu la dégages ? Pas d’échange moteur standard ?

_________________
ce qui ne te tue pas te rend + fort...
118 d pack M stage 2 + leds tdb blanc/bleu + eibach sportline
Gsxr 750 k6


Haut
 Profil  
Répondre en citant 
Message Publié : 29 Jan 2022, 19:23 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 01 Août 2013, 10:16
Message(s) : 118
Pays: France
Ville: Thionville
Voiture: 118d
Modèle: Hatch
Année: 2008
Ma voiture: Lien Invalide
Oui je vais la dégager dans l’état! Le moteur est bon! Il a 255.000! Mais trop de boulot…
J’en ai fait pas mal en derniers lieu.
Embrayage, volant moteur, boîte de vitesse, cardans, roulement de roue, joints spy de pont, radiateur, courroie accessoire, pompe à eau, poulie damper et j’en passe…

Il me faut une nouvelle pompe HP, nouveaux injecteurs…
Pas mal de dépose et repose.
Le mieux serait de sortir le moteur, profiter de mettre du neuf coté distri…
Nettoyer tout le circuit de carburant ainsi que le réservoir…
J’ai également la barre stab à faire, roulements de roue avant, le berceau arrière commence à pourrir…
C’est un boulot monstre, et je n’ai plus l’envie et ni de pont pour travailler correctement.
Je préfère m’en séparer pour une autre…
Ça fait 10 ans que je l’ai et j’ai fait 300.000km avec…

Après la mésaventure de la casse moteur dû à la chaîne, après avoir eu une panne suite à un vieux capteur de température, suite à une panne avec la casse de la boîte de vitesse et maintenant ce problème…
Je sature lol!

Et je rêve d’un 3.0L 6 cylindre donc c’est le moment de changer et de passer à une autre même si elle a quand même une valeur sentimentale cette voiture :'(


Haut
 Profil  
Répondre en citant 
Message Publié : 30 Jan 2022, 07:06 
Hors-ligne
Roi du drift
Avatar de l’utilisateur

Inscription : 20 Jan 2011, 18:57
Message(s) : 4789
Localisation : VAR
Pays: france
Ville: Toulon
Voiture: 118d
Modèle: SportHatch
Stage: Stage 2
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... =7&t=10429
Oui. Je comprends ;)

_________________
ce qui ne te tue pas te rend + fort...
118 d pack M stage 2 + leds tdb blanc/bleu + eibach sportline
Gsxr 750 k6


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 13 message(s) ] 

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 9 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :