Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 29 Fév 2024, 02:39

Zone horaire: Europe/Paris




Publier un nouveau sujet Répondre au sujet  [ 46 message(s) ]  Aller vers la page 1, 2, 3, 4  Suivant
Auteur Message
Message Publié : 11 Déc 2010, 13:41 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 28 Mai 2010, 10:06
Message(s) : 475
Pays: France
Ville: Avignon
Voiture: Autre voiture
Année: 2011
Ma voiture: S3 SBK
Salut,

Tout est dans le titre!!

Ma chérie vient d'acheter une 116i et je n'arrive pas a activer la prise AUX !!
Sur le bouton mode, je n'ai que FM, et CD!!

Dans le manuel il ne parle pas du poste!!!

D'ailleurs, on peut paramétrer pas mal de truc comme ouverture une porte ou les 4, allumage diurne... Et rien n'est mentionné dans le manuel.

Merci

[ Depuis mon mobile ] Image

_________________
Ma 130i GT Black

Image


Modifié en dernier par Banditu2a le 14 Avr 2013, 17:32, modifié 2 fois.
Titre corrigé


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER }
Haut
 Profil  
Répondre en citant 


Message Publié : 11 Déc 2010, 14:02 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 30 Août 2010, 09:47
Message(s) : 3104
Pays: France
Ville: Strasbourg
Voiture: 135i
Modèle: Coupé
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 2&start=75
Que veux tu brancher par l'auxiliaire?
Si tu as que l'auxiliaire et pas l'USB ca marchera mais tu ne pourra pas comander via l'autoradio ou les comandes au volant mais simplement par l'appareil branché!
Dans le menu de l'autoradio tu dois juste avoir affiché AUX, alors que si tu as l'USB et l'auxiliare et le cable Y tu auras marqué ipod di tu branches un ipod dans le menu.

_________________
viewtopic.php?f=51&t=10482&p=170906#p170906


Haut
 Profil  
Répondre en citant 
Message Publié : 11 Déc 2010, 14:45 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 28 Mai 2010, 10:06
Message(s) : 475
Pays: France
Ville: Avignon
Voiture: Autre voiture
Année: 2011
Ma voiture: S3 SBK
Alors, c'est bien la prise AUX et non USB.

Le problème, c'est que je n'ai pas la fonction AUX sur le poste!!!!

Sur la mienne, g le GPS pro, et je bascule de FM a am puis cd eg enfin AUX!!

La il n'y a que FM et cd ...

[ Depuis mon mobile ] Image

_________________
Ma 130i GT Black

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 11 Déc 2010, 14:49 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 30 Août 2010, 09:47
Message(s) : 3104
Pays: France
Ville: Strasbourg
Voiture: 135i
Modèle: Coupé
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 2&start=75
Bizarre sur mon ancienne one je n avais que l auxiliaire mais c était affiché.
As tu deja essayé de brancher un iPod pour voir si cela marche?

[ Depuis mon mobile ] Image


Haut
 Profil  
Répondre en citant 
Message Publié : 11 Déc 2010, 15:01 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 28 Mai 2010, 10:06
Message(s) : 475
Pays: France
Ville: Avignon
Voiture: Autre voiture
Année: 2011
Ma voiture: S3 SBK
J'ai testé avec son htc et un micro déporté pr avoir un main libre... Et rien ne se passe... Snif

Même teste sur la mienne et ça a marché

[ Depuis mon mobile ] Image

_________________
Ma 130i GT Black

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 11 Déc 2010, 15:09 
Hors-ligne
VIP
Avatar de l’utilisateur

Inscription : 30 Août 2010, 09:47
Message(s) : 3104
Pays: France
Ville: Strasbourg
Voiture: 135i
Modèle: Coupé
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 2&start=75
Alors je ne sais pas désolé.

[ Depuis mon mobile ] Image


Haut
 Profil  
Répondre en citant 
Message Publié : 12 Déc 2010, 02:53 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 28 Mai 2010, 10:06
Message(s) : 475
Pays: France
Ville: Avignon
Voiture: Autre voiture
Année: 2011
Ma voiture: S3 SBK
Merci pour ton aide.!!

Sinon, personne de ce forum n'a un poste business avec une prise AUX qui a déjà écouté des mp3?? C'est fou quand même !!! :'( :'(

Je veux juste savoir comment faites vous pour écouter des mp3 par la prise AUX...

Faut il activer la prise?

Ou appuyer sur mode jusqu'à avoir AUX?

Ou juste le fait de brancher un baladeur mp3 active la sortie AUX et donc le poste se met sur ce mode tout seul?????

[ Depuis mon mobile ] Image

_________________
Ma 130i GT Black

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 12 Déc 2010, 03:34 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 04 Oct 2007, 01:06
Message(s) : 1152
Localisation : pays basque
Pays: ----
Ville: ----
Voiture: 130i
Modèle: Hatch
Année: 2006
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=52&t=2036
Il y a déjà multiple sujet de membres qui ont dûs aller en concession faire activer leur prise AUX.
Ta voiture n'est pas d'origine française, isn't it ?

_________________
Liens indispensables pour mieux connaitre nos BMW !

130i pack ///M + accessoires BMW Performance


Haut
 Profil  
Répondre en citant 
Message Publié : 12 Déc 2010, 10:41 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 01 Sep 2008, 21:31
Message(s) : 746
Pays: France
Ville: Marseille
Voiture: 118d
Modèle: Hatch
Stage: Stage 1
Année: 2009
Ma voiture: E87
nova a écrit :
Merci pour ton aide.!!

Sinon, personne de ce forum n'a un poste business avec une prise AUX qui a déjà écouté des mp3?? C'est fou quand même !!! :'( :'(

Je veux juste savoir comment faites vous pour écouter des mp3 par la prise AUX...

Faut il activer la prise?

Ou appuyer sur mode jusqu'à avoir AUX?

Ou juste le fait de brancher un baladeur mp3 active la sortie AUX et donc le poste se met sur ce mode tout seul?????

[ Depuis mon mobile ] Image


Salut, pour ma part, je change de mode jusqu'a arriver au mode AUX et tu branches ton mp3 et tu monte le volume de ton mp3. j'ai une phase 2 de 2009.


Haut
 Profil  
Répondre en citant 
Message Publié : 12 Déc 2010, 11:38 
Hors-ligne
Amorce de dérapage
Avatar de l’utilisateur

Inscription : 28 Mai 2010, 10:06
Message(s) : 475
Pays: France
Ville: Avignon
Voiture: Autre voiture
Année: 2011
Ma voiture: S3 SBK
oliv64 a écrit :
Il y a déjà multiple sujet de membres qui ont dûs aller en concession faire activer leur prise AUX.
Ta voiture n'est pas d'origine française, isn't it ?


Tout a fait, Oliv64.

Merci pour la réponse, j'ai pas du chercher assez loin!!

Et merci Funbou pour la méthode!!

Il me reste plus qu'à passer chez BMW.

[ Depuis mon mobile ] Image

_________________
Ma 130i GT Black

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Sep 2012, 12:02 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 20 Août 2012, 10:03
Message(s) : 78
Pays: France
Ville: Saint Etienne
Voiture: 120i
Modèle: Hatch
Année: 2004
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=21097
Petit déterrage pour savoir s'il est indispensable de passer faire une maj où s'il existe une manip. pour activer cette prise aux...

[ Depuis mon mobile ] Image


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Nov 2012, 22:50 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 28 Jan 2011, 00:58
Message(s) : 21
Pays: france
Ville: paris
Voiture: 118d
Année: 2008
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Même problème, passer à la valise mais cela ne change rien


Haut
 Profil  
Répondre en citant 
Message Publié : 02 Déc 2012, 01:32 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 17 Mars 2010, 14:25
Message(s) : 112
Localisation : Lyon
Pays: France
Ville: Lyon
Voiture: Autre BMW
Année: 2010
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?p=92499
Hello moi *j'avais* le AUX qui fonctionnait et du jour au lendemain il est plus dispo ! Pareil j'ai plus que CD et FM !

[ Depuis mon mobile ] Image

_________________
Arty. Image 120d présentée ici. VENDUE ! Je roule maintenant en F10 525d 3L 2010.


Haut
 Profil  
Répondre en citant 
Message Publié : 02 Déc 2012, 01:35 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 17 Mars 2010, 14:25
Message(s) : 112
Localisation : Lyon
Pays: France
Ville: Lyon
Voiture: Autre BMW
Année: 2010
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?p=92499
dias75 a écrit :
Même problème, passer à la valise mais cela ne change rien


Chez BMW ? Ils t'ont quand même fait payer ?

[ Depuis mon mobile ] Image

_________________
Arty. Image 120d présentée ici. VENDUE ! Je roule maintenant en F10 525d 3L 2010.


Haut
 Profil  
Répondre en citant 
Message Publié : 14 Avr 2013, 17:29 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 14 Avr 2013, 16:17
Message(s) : 4
Pays: france
Ville: sorigny
Voiture: 118d
Année: 2004
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 49&t=22057
Bonjour,

Je vois que le sujet est résolu, mais comme j'ai le même problème, je ne trouve pas la solution pour réactiver cette fonction AUX. cette fonction a disparu après un changement de batterie. Quelqu'un a une procédure ?

Merci d'avance


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 46 message(s) ]  Aller vers la page 1, 2, 3, 4  Suivant

Zone horaire: Europe/Paris



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :