Arborescence des forums
* Connexion   * Inscription * FAQ    * Rechercher * Flux RSS
Nous sommes actuellement le 14 Juin 2024, 23:48

Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 21 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : 09 Nov 2012, 14:28 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 30 Août 2012, 09:13
Message(s) : 6
Pays: Maroc
Ville: Casablanca
Voiture: 118d
Modèle: Coupé
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Bonjour tt le monde

je viens d'aqquérir une BMW 118d modèle 2005 (E87) et j'ai demandé qu'on me fasse un diag de la voiture chez un électricien réputé pour ça technicité.
depuis ce jour je n'ai plus la source Aux sur mon autoradio
je n'ai que la radio et le lecteur CD.

c vraiment dommage car je m'en servirais pratiquement tt le temps avec mon IPOD

quelqu'un pourait m'aider à le remettre sur ma liste des source svp

merci par avance de votre aide

_________________
Rachid BMW 118D E87
ImageImage


Modifié en dernier par Banditu2a le 23 Nov 2012, 12:14, modifié 2 fois.
Titre corrigé - Orthographe


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER }
Haut
 Profil  
Répondre en citant 


Message Publié : 09 Nov 2012, 18:48 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 20 Oct 2012, 22:21
Message(s) : 3
Pays: france
Ville: le chesnay
Voiture: 120d
Modèle: Hatch
Année: 2010
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
peut-être que la personne a touché le câble à l'arrière de l'autoradio et l'a tout simplement décablé !!!


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 08:44 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 30 Août 2012, 09:13
Message(s) : 6
Pays: Maroc
Ville: Casablanca
Voiture: 118d
Modèle: Coupé
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
merci sonia pour ta réponse mais la radio n'a pas été démonter c'était juste un diagnostic

_________________
Rachid BMW 118D E87
ImageImage


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 08:51 
Hors-ligne
Kermit drifteur
Avatar de l’utilisateur

Inscription : 08 Oct 2010, 08:42
Message(s) : 36093
Localisation : Côte d'Or
Pays: FRANCE
Ville: En Côte d'Or
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: E82 120D SaphirSchwarz
En branchant ton iPod celle-ci devrait apparaître :hein:

_________________
Image Guide pratique du Forum disponible ici

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 09:01 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 30 Août 2012, 09:13
Message(s) : 6
Pays: Maroc
Ville: Casablanca
Voiture: 118d
Modèle: Coupé
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Oui c déjà fait mais toujours rien :-(

_________________
Rachid BMW 118D E87
ImageImage


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 09:32 
Hors-ligne
Kermit drifteur
Avatar de l’utilisateur

Inscription : 08 Oct 2010, 08:42
Message(s) : 36093
Localisation : Côte d'Or
Pays: FRANCE
Ville: En Côte d'Or
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: E82 120D SaphirSchwarz
rachid04ma a écrit :
Oui c déjà fait mais toujours rien :-(

Essaye avec un autre câble !

_________________
Image Guide pratique du Forum disponible ici

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 09:32 
Hors-ligne
Kermit drifteur
Avatar de l’utilisateur

Inscription : 08 Oct 2010, 08:42
Message(s) : 36093
Localisation : Côte d'Or
Pays: FRANCE
Ville: En Côte d'Or
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: E82 120D SaphirSchwarz
rachid04ma a écrit :
Oui c déjà fait mais toujours rien :-(

Image

_________________
Image Guide pratique du Forum disponible ici

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 09:46 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 30 Juil 2011, 15:13
Message(s) : 225
Pays: Suisse
Ville: Neuchatel
Voiture: 120d
Modèle: Hatch
Stage: Stage 1
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 74&start=0
Bon courage, j'ai déjà eu ce problème après un passage chez BMW et après une décharge complète de batterie... Ce n'est pas un problème de câblage, et il n'avait pas moyen de le réactiver avec la valise. Le problème apparait sans doute lors d'une mauvaise manipulation sur le système électrique de la voiture... L'autoradio pourrait être sensible aux surtensions par exemple suite à une décharge électrique lors d'un mauvais démontage ou remontage de la batterie.
Le problème n'avait été résolu pour moi qu'en changeant l'autoradio.


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 10:48 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 30 Août 2012, 09:13
Message(s) : 6
Pays: Maroc
Ville: Casablanca
Voiture: 118d
Modèle: Coupé
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Phyllo a écrit :
rachid04ma a écrit :
Oui c déjà fait mais toujours rien :-(

Essaye avec un autre câble !

j'ai fait mais ça donner rien :-(

_________________
Rachid BMW 118D E87
ImageImage


Haut
 Profil  
Répondre en citant 
Message Publié : 10 Nov 2012, 10:55 
Hors-ligne
Kermit drifteur
Avatar de l’utilisateur

Inscription : 08 Oct 2010, 08:42
Message(s) : 36093
Localisation : Côte d'Or
Pays: FRANCE
Ville: En Côte d'Or
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: E82 120D SaphirSchwarz
rachid04ma a écrit :
Phyllo a écrit :
rachid04ma a écrit :
Oui c déjà fait mais toujours rien :-(

Essaye avec un autre câble !

j'ai fait mais ça donner rien :-(

Shit :censured:
Je ne vois pas :$

_________________
Image Guide pratique du Forum disponible ici

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 13 Nov 2012, 07:39 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 30 Août 2012, 09:13
Message(s) : 6
Pays: Maroc
Ville: Casablanca
Voiture: 118d
Modèle: Coupé
Année: 2005
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
aucune nouvelle je pense qu'il n'y pas de solution appart changer le poste radio
combien coute le poste business cd?

_________________
Rachid BMW 118D E87
ImageImage


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Nov 2012, 22:04 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 28 Jan 2011, 00:58
Message(s) : 21
Pays: france
Ville: paris
Voiture: 118d
Année: 2008
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
J'ai le meme soucie, sauf que depuis l'achat il n'a jamais marché,
Malgré le passage de la valise qui indique que c'est activé, j'ai juste USB qui s'affiche sur l'autoradio mais encore une fois ca ne fonctionne pas, je suis perdu
Besoin d'aide urgent, j'en ai marre des CD


Haut
 Profil  
Répondre en citant 
Message Publié : 22 Nov 2012, 23:34 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 28 Jan 2011, 00:58
Message(s) : 21
Pays: france
Ville: paris
Voiture: 118d
Année: 2008
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=2&t=2
Aucune aide à me proposer :)


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Nov 2012, 08:00 
Hors-ligne
Kermit drifteur
Avatar de l’utilisateur

Inscription : 08 Oct 2010, 08:42
Message(s) : 36093
Localisation : Côte d'Or
Pays: FRANCE
Ville: En Côte d'Or
Voiture: 120d
Modèle: Coupé
Année: 2008
Ma voiture: E82 120D SaphirSchwarz
dias75 a écrit :
Aucune aide à me proposer :)

Je ne vois pas, à part un passage en concession :crying:

:megaphone: A faire !

Image

Image

_________________
Image Guide pratique du Forum disponible ici

Image


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Nov 2012, 14:46 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 11 Sep 2011, 13:14
Message(s) : 206
Pays: france
Ville: sevran
Voiture: 120d
Année: 2005
Ma voiture: Lien Invalide
moi non plus :beuh:


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 21 message(s) ]  Aller vers la page 1, 2  Suivant

Zone horaire: Europe/Paris [Heure d’été]



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :